Fehlersuche Motorlauf

Reparatur, Restauration, Adressen

Moderator: Ulrich

Nachricht
Autor
Marco Franke
Beiträge: 17
Registriert: 4. Jul 2016, 21:23

Fehlersuche Motorlauf

#1 Beitrag von Marco Franke » 24. Jul 2017, 11:52

Hallo liebe BK´ler,

ich bin mit meiner BK seit 2 Jahren völlig sorgenfrei unterwegs. Die BK ist Baujahr 1958 und im absoluten Originalzustand. Lediglich die Pflege- und Wartungsarbeiten habe ich durchgeführt. Nun neigte sich mein Unterbecherkontakt langsam der Verschleißgrenze und ich habe einen neuen (DDR-Lagerware) eingebaut. Das zeigte sich indem sie schlechter ansprang. Ich habe wie auch bei jedem anderen Motorrad den Kolben (hier den linken) auf OT rausgedreht und den Kontakt mit der 0,4 Leere eingestellt. Ich habe auch gleich die beiden Kondensatoren gegen neue ausgetauscht. Als ich die BK starten wollte sprang Sie erst schlecht an, wobei das wohl auch am Kraftstoff lag, da sie längere Zeit stand. Als ich dann eine kleine Proberunde gedreht habe lief Sie wunderbar. Ich habe dann öfter mal gestartet, um das Anspringverhalten zu überprüfen. Sie kam sofort nach einem kurzen Kick (Kickstarter fast unten). Als ich mir dann mal den Helm aufsetzte, um meine Runde zu vergrößern, sprang sie zwar sehr gut an, aber lief auf dem rechten Topp nicht mehr richtig. Demzufolge Leistungsverlust und der rechte Zylinder wurde extrem heißer als der Linke. Wobei er gezündet haben muss, da aus dem rechten Auspuff qualmte, aber nur stoßweise. Weiterhin habe ich ein klopfgeräusch registriert. Wenn der rechte Kolben Richtung UT geht klopf es zurück in den Motor. Nicht immer, aber öfter.

Ich muss dazu sagen: Die BK ist echt völlig unberühert. Ich war heilfroh, dass ich überhaupt mit ihr soweit gekommen bin. Ich habe nicht einmal die Vergaserabdeckung vom Motorgehäuse abgenommen bzw. die Vergaser abgehabt. Warum auch?
Die BK lief jetzt ca. 1.000km störungsfrei. Als ich Sie damals bekommen hatte, habe ich die Öle erneuert, sie grundgereinigt und konserviert bzw. abgeschmiert. Das Motorrad hatte davor noch nie Westspritt gesehen. Der Tank sah innen aus wie neu. Ich denke, dass die 50-60 Liter Spritt, die in der zwischenzeit durchgelaufen sind auch alles wieder gut geschmiert haben. Die Tuper funktieren auch völlig problemlos. Die Zündkabel und Kerzenstecker hatte ich vor 2 Jahren erneuert. Auch die Kerze sind 2 neue 225ger geworden.

Bei jedem anderen Motorrad hätte ich an Falschluft gedacht, aber da die BK etwas speziell ist, möchte ich unbedingt eure Meinungen hören. Ich danke euch schon mal im Voraus für eure Hilfe.

Liebe Grüße,
Marco

Benutzeravatar
oldisegler
Beiträge: 1412
Registriert: 5. Feb 2006, 18:44
Wohnort: Dohna bei Dresden
Kontaktdaten:

Re: Fehlersuche Motorlauf

#2 Beitrag von oldisegler » 24. Jul 2017, 12:52

Hallo,
lies mal in meinem Blog unter" Motorinstandsetzung"wie die Zündung eingestelt wird. Vielleicht hilft dir das weiter.
Gruß Oldisegler l
Auszüge aus dem Inhalt meines Blogs http://bk350.wordpress.com:
Instandsetzung Telegabel und Motor,
Tipps bei Startproblemen, Modellbau,
Restaurationen, Technische Änderungen, Forumstreffen usw.

Kerl
Beiträge: 749
Registriert: 2. Jul 2007, 14:12

Re: Fehlersuche Motorlauf

#3 Beitrag von Kerl » 24. Jul 2017, 15:15

Hast du auch die Fliehgewichte auseinandergedrückt, als du die Zündung eingestellt hast? Ansonsten steht jetzt die Zündung viel zu früh.

Das schlechte Anspringen wegen altem Sprit vergiss mal wieder. Solange das Mopped nicht grad ein Jahr lang oder eher noch länger steht, ist davon gar nichts zu merken.

Gruss
Daniel
Unsinn, die hat vier Takte - auf jeder Seite zwei!

Eisensau1504
Beiträge: 236
Registriert: 19. Aug 2013, 15:14
Wohnort: Sauerland

Re: Fehlersuche Motorlauf

#4 Beitrag von Eisensau1504 » 24. Jul 2017, 18:00

Ist der neue Unterbrecher denn auf jeden Fall ein originaler Pertinaxunterbrecher, oder hast du unter Umständen doch einen Nachbau erwischt?
Mit diesen hatte ich nämlich genau die von dir beschriebenen Probleme und das bei 3 verschiedenen Nachbauten.
Bei mir hat sich sogar die Verbrennungstemperatur so stark erhöht, dass sich die Krümmer verfärbt haben. Ein Zylinder setzte auch andauernd aus, keine Leistung und Fehlzündungen hatte ich auch.
Direkt nach dem Wechsel ist es auch normal, dass der Motor etwas schlechter läuft. Das sollte sich aber schnell legen, sobald die Kontakte sich aufeinander angepasst haben.
Gruß Matthias
Geht nicht gibt's nicht. Nur will nicht oder kann nicht.

Ihr MZ-Kraftrad BK 350 ist einfach in der Bedienung und anspruchslos in Wartung und Pflege.

Marco Franke
Beiträge: 17
Registriert: 4. Jul 2016, 21:23

Re: Fehlersuche Motorlauf

#5 Beitrag von Marco Franke » 25. Jul 2017, 12:50

Danke erstmal für die Antworten. Ich hab einen Unterbrecher mit weißem Kunststoff bekommen. Der bei mir original verbaute sieht aber genauso aus. Da die BK 1964 stillgelegt wurde gehe ich davon aus, dass das ein echter DDR-Unterbrecher ist und da niemand sonst dran rumgebastelt hat. Wenn ich die rechte Platte mit den 2 Schrauben löse verstelle ich nicht den Zündzeitpunkt, sondern nur den Unterbrecherabstand, oder lieg ich da falsch? Was anderes kann doch gar nicht lösen? Der Hammer ist doch mit der Sicherungsfeder auf dem Nocken gesichert. An die Frühzündungtheroie glaube ich persönlich auch. Sie springt wie gesagt schlecht an, wenn der Motor kalt ist. Ich wollte vermeiden, den Kopf runterzunmehmen. Gibt es irgendwie Trick 17? Was mich auch stutzig macht ist, dass die BK 32.000km auf der Uhr hat, da aber niemand in der Zeit Zündmarkierungen gemacht hat. Man baut doch nicht jedesmal den Kopf runter, um die Zündung einzustellen? Ich habe mir mal den Blog vom Kollegen durchgelesen. Verständlich ist das schon, aber auch ein wenig russisch. Was machst du, wenn du auf der Straße stehst und musst den Unterbrecher wechseln? Liebe Grüße in die Runde, Marco

Benutzeravatar
Schwarzarbeiter
Beiträge: 68
Registriert: 1. Mai 2015, 19:40
Wohnort: Uckermark

Re: Fehlersuche Motorlauf

#6 Beitrag von Schwarzarbeiter » 25. Jul 2017, 14:45

Hallo Marco,
Du setzt manchmal Sachen voraus oder behauptest sie einfach, ohne tatsächlich einen Beweis dafür zu haben. Nur weil ein Unterbrecher aus "weißen Kunststoff" ist, muss er nicht zwangsläufig die Qualität eines DDR-Unterbrechers haben. War denn der jetzt verbaute Unterbrecher noch original verpackt und ist als DDR-Unterbrecher zu identifizieren ? Heutzutage kippen die "Experten" (ich würde mich nicht wundern, wenn die in China sitzen) ein möglicherweise farblich passendes Granulat in die Maschine und fertigen "Nachbauunterbrecher", die aber weder von der Abriebstabilität, noch der thermischen Standfestigkeit oder der verwendeten Kontaktmaterialien auch nur irgendwie geignet sind. Eigentlich kann man die meisten nur entsorgen. Mein Unterbrecher hat nach 50 Kilometern Fäden gezogen. Vorher war schon die Einstellung des Unterbrecherabstands fast unmöglich.
Du hast weiterhin "neue" Kondensatoren verbaut. Neu heisst bei Dir was? DDR-Kondensatoren, die noch gut aussahen und 50 Jahre in irgendeiner Kiste lagen?
Zu Deiner Frage: eine Änderung des Unterbrecherabstandes verändert immer über den Schließwinkel auch minimal den Zündzeitpunkt. Normalerweise ist dies aber unerheblich.
Nichtsdestotrotz gibt es eine Faustregel, erst den Unterbrecherabstand einzustellen und danach den Zündzeitpunkt.
Hattest Du bei Deinen Einstellversuchen den Fliehkraftregler maximal geöffnet? Bisher keine Antwort auf diese Frage ...
Im Übrigen kannst du, wenn du auf der Straße mal in die Verlegenheit kommen solltest, den Unterbrecher wechseln zu müssen, alles auch "frei Schnauze" einstellen. Mit einem Schraubenzieher im Kerzenloch kann man halbwegs den OT finden. Wahrscheinlich hast Du auch noch einen 11er Maulschlüssel dabei, der vorne auf dem Schraubenkopf des Lichtmachinenankers steckt. Die Zündung soll etwa 3 mm oder 22 Grad vor OT erfolgen. 22 Grad sind quasi die Hälfte von der Hälfte von 90 Grad, also von einer viertel Umdrehung der KW. Das kann man mit dem Maulschlüssel auf der Lima-Schraube gut abschätzen. Hier geht es nicht um exaktes Arbeiten. Mit dieser Grundeistellung sollte sie aber auf jeden Fall erst mal anspringen und halbwegs laufen. Die Feineinstellung auf "optimalen Lauf" macht man dann aber mittels Probieren! Dieser optimale Lauf kann durchaus bei 2,7 mm Zündung vor OT und z.B. 0,5 mm Unterbrecherabstand liegen. Das ist bei jedem Motor anders.
Du bist so stolz darauf, die Maschine unberührt gelassen zu haben. Nicht mal der Vergaserdeckel war schon ab ...
Beim besten Willen, wenn du bei einer seit 1964 stillgelegten Maschine inzwischen nicht mal die Vergaser sauber gemacht hast, bist du an deinen Problemen vielleicht auch selber schuld ...

Gruss Schwarzarbeiter
Nach Diktat mit der BK verreist

Kerl
Beiträge: 749
Registriert: 2. Jul 2007, 14:12

Re: Fehlersuche Motorlauf

#7 Beitrag von Kerl » 25. Jul 2017, 14:50

Du hast doch einen Fliehkraftversteller dran, ganz vorne noch vor dem Nocken, durch zwei Federdrähte gehalten. Ab einer bestimmten Drehzahl gehen die Gewichte auseinander und stellen die Zündung auf früh. Das verhindert ein "Zurücktreten" beim Antreten.
Da du offensichtlich nicht weisst, was gemeint ist, hast du mit Sicherheit die Zündung eingestellt, ohne dieses Teil auseinanderzudrücken. Somit dürfte deine Zündung jetzt ein ganzes Ende zu früh stehen.

Den Kopf muss man nicht runternehmen. Mit einem Draht, dünnen Pinselstiel oder dem Oberarm eines Magermodels und etwas Gefühl bekommt auch so den OT (oberer Totpunkt) raus. Um was anderes gehts ja dabei nicht.
Unsinn, die hat vier Takte - auf jeder Seite zwei!

Eisensau1504
Beiträge: 236
Registriert: 19. Aug 2013, 15:14
Wohnort: Sauerland

Re: Fehlersuche Motorlauf

#8 Beitrag von Eisensau1504 » 25. Jul 2017, 20:52

Ich würde erstmal wieder den alten Unterbrecher einbauen, aber vorher mit ganz feinem Schmirgelpapier ( oder Kontaktfeile falls Du die hast ) die Kontakte reinigen.
Dann den Kontaktabstand auf 0,4mm einstellen.
Anschließend einen Kopf abnehmen und den Motor über die Schraube an der Lima in Drehrichtung des Motors drehen, bis der Kolben auf 3,5mm vor OT steht. Aber Vorsicht, wenn du beim einstellen zu weit gedreht hast und wieder zurück drehst, immer etwas weiter drehen und dann wieder in Laufrichtung auf 3,5mm vor OT. Ansonsten verfälscht sich nämlich das Maß durch Spiel in der KW usw.
Laufrichtung ist übrigens Links herum. Siehst du aber auch, wenn du den Kicker betätigst.
Anschließend den Unterbrecher so verstellen, dass er gerade eben aufmacht. Geht am besten mit einem Durchgangsprüfer oder Multimeter oder Prüflampe.
Dabei natürlich nicht vergessen, die Fliehgewichte voll auszudrücken.
Wenn du mal unterwegs den Unterbrecher einstellen musst, kannst du einfach den Motor auf OT stellen, merkt man gut mit einem Schraubendreher durch das Kerzenloch, wo OT ist. Dann den Unterbrecher ohne die Fliehgewichte auseinanderzudücken einstellen. Dann sollte der ZZP ungefähr stimmen.
Meine Nachbauunterbrecher waren auch leicht gelblich/weiß und die waren alle misst. Die Feder des Hammers hat sich immer aufgebogen und dementsprechend hat sich die Vorspannung geändert. Dadurch hat der Unterbrecher dann nicht mehr korrekt gearbeitet. Kannst auch mal probieren, die Feder von Hand nachzubiegen. Das hält aber nur für kurze Zeit.
Geht nicht gibt's nicht. Nur will nicht oder kann nicht.

Ihr MZ-Kraftrad BK 350 ist einfach in der Bedienung und anspruchslos in Wartung und Pflege.

Marco Franke
Beiträge: 17
Registriert: 4. Jul 2016, 21:23

Re: Fehlersuche Motorlauf

#9 Beitrag von Marco Franke » 25. Jul 2017, 23:22

Werter Kollege Schwarzarbeiter,

ich weiß nicht recht, warum ich mir Ihre Art mit mir zu reden, überhaupt geben muss. Ich kann Ihnen sagen, dass ich 3 Unterbrecher bei Sausewind in Jüterbog, beschrieben als DDR-Lagerware mit Lagerspuren, gekauft habe. Die Sicherungsfedern haben auch einen leichten Ansatz von Korrosion. Punkt 2: Verändere niemals eine top funktionierende Einstellung, oder never change a winning team - für alle Fußballbegeisterten hier. Nennen Sie mir einen Grund warum ich auch nur ansatzweise bisher etwas falsch gemacht habe. Das Motorrad ist pingelig gereinigt, abgeschmiert und ich habe jetzt knappe 850km weg. Bei meiner regelmäßigen Begutachtung, habe ich den fast abgefrühstückten Hammerkontakt gesehen. Dann die Bestellung der Unterbrecher. Ich habe lediglich die linke Kerze rausgedreht und mit einem Dorn OT ertastet, dann die Platte mit den 2 Schrauben gelöst und mit der 0,4er eingestellt. Dann habe ich den Nocken weiter gedreht bis der Unterbrecher gerade öffnet, wenn man dann die Kerze auf Masse hält, sollte mal was Blaues zu sehen sein vorausgesetzt man dreht vorher den Zündschlüssel auf die 1. Stellung. Das war der Fall! Zur Frage mit den Fliehgewichten: Ich habe Sie nicht auseinandergedrückt, deshalb hatte ich gegengefragt, was das technisch auf sich hat und warum es notwendig ist? Ich weiß was ein Fliehkraftversteller macht, aber in meinem Kontext habe ich diesbezüglich ein Verständnisproblem. Wenn Sie irgendwie genervt von meinem Problem sind, dann antworten Sie doch nicht und behalten Ihr Fachwissen für sich.

Vielleicht ist das für die anderen Kollegen noch wichtig: Das Kerzenbild war bis dato rehbraun. Wie verstelle ich denn den Zündzeitpunkt? Ich würde am WE nochmal in Ruhe alles überprüfen und mal mit Fotos belegen. Dann ist der Schwarzarbeiter auch beruhigt und hat seinen Beweis. Ist die Falschlufttheorie möglich? Ich meine jeder andere Zweitakter der 40 Jahre steht hat das Problem der harten Wellendichtringe. Dann schlechtes Anspringen, unregelmäßiges Standgas, Leistungsverlust, verbrennendes Getriebeöl etc.. Wie anfällig ist der BK Motor? Liebe Grüße und bis bald, Marco

Benutzeravatar
Schwarzarbeiter
Beiträge: 68
Registriert: 1. Mai 2015, 19:40
Wohnort: Uckermark

Re: Fehlersuche Motorlauf

#10 Beitrag von Schwarzarbeiter » 26. Jul 2017, 00:52

Hallo Marco,
ich helfe gern, aber dies ist nicht der Ort für eine Grundausbildung. Velleicht solltest Du Dich erst mal ein paar theoretischen Fragen, z.B. dem Studium der Betriebsanleitung der BK oder der Suchfunktion hier im Forum, widmen. Am besten einfach alle Beiträge im Forum durchlesen ...
Fragen nach der Einstellung der Zündung oder der Funktion eines Fliehkraftzündverstellers werden ausführlich behandelt. Wenn selbst eine gut gemachte Anleitung in einem Blog von Oldiesegler von Dir als "auch ein wenig russisch" tituliert wird, brauchst Du Dich über eine gewisse Genervtheit meinerseits nicht wundern. Deine Beschreibungen sind so dermaßen unkonkret, auf Fragen antwortest Du entweder gar nicht oder nur kryptisch ...
M.E. sollte demjenigen ein Mindestmaß an technischen Details und Zusammenhängen klar sein, der ein derartiges Fahrzeug wie die BK bewegt. Diese Grundlagen muss man sich in einer Art Selbststudium aneigen. Die Frage nach der Empfindlichkeit des BK-Motors, bei verhärteten Wellendichtringen möglicherweise Getriebeöl zu verbrennen, lässt mich an der erfolgreichen Absolvierung desselben zweifeln. Aber es scheint ja heutzutage immer einfacher zu sein, ein Forum zu beschäftigen als sich zuallererst selber zu bemühen ... 
Also gutes Gelingen weiterhin bei der Fehlersuche.

Gruß Schwarzarbeiter
Nach Diktat mit der BK verreist

Benutzeravatar
derwolf1303
Beiträge: 424
Registriert: 13. Nov 2012, 13:00
Wohnort: Werder (Havel)

Re: Fehlersuche Motorlauf

#11 Beitrag von derwolf1303 » 26. Jul 2017, 08:40

Hallo zusammen,

Das hier zu lesen, sorgt für Heiterkeit am Morgen.
Einerseits schreibst du vom penibel gepflegten und gewarteten Motorrad, aber andererseits war der obere Motordeckel noch nicht mal offen... :D :D
Ich persönlich sehe da einen Widerspruch..

Gruß Wolfram

Marco Franke
Beiträge: 17
Registriert: 4. Jul 2016, 21:23

Re: Fehlersuche Motorlauf

#12 Beitrag von Marco Franke » 26. Jul 2017, 10:38

Hallo Wolfram und dem Rest der Kollegen,

ich hab mal druntergeblinselt :D, muss aber zugeben, dass ich lediglich die Bowdenzüge auf Spiel überprüft habe und zugesehen habe, dass die Tuper gehen. Der Vorbesitzer scheint auch den Kraftstoff, komplett abgelassen zu haben. War alles blitzblank, also Tank und Benzinhahn etc.. Ich bin der Meinung, dass ich alles ausführlich beschrieben habe. Ich lesen mir erstmal die 100.000. Beiträge alle durch wie es der Schwarzarbeiter beschrieben hat. Vielleicht finde ich dann im Jahre 2045 die richtige Lösung. Für mich ist sowas doch sehr individuell. Da muss man Erfahrungen von Profis austauschen und dann probieren. Mir ist auch klar, dass ich kein Forum damit beschäftige wie ich eine Birne in die Fassung bekomme. Und das mit dem "russchisch sein" ist nicht bezüglich der Beschreibung oder beschriebenen Arbeit im Blog gemeint. Die Technik ist dort verständlich erklärt, das sagte ich. Aber wenn man auf der Straße steht und das stand man früher öfter als heute, ist es für mich russisch, das alles durchzuführen. Ich sagte weiterhin, dass es mich wundert, dass bei der Laufleistung da niemand Markierungen gemacht hat wie im Blog von Oldiesegler beschrieben, um die Problematik zu vereinfachen. Weiterhin habe ich ein paar typische Störungen mit Komma getrennt wahllos aufgeführt. Das sind die Erfahrungen die ich über die Jahre mit vielen verschiedenen 2-Taktern gemacht habe. Ob das alles auf die BK zutrifft, oder so auftritt weiß ich nicht. Deshalb war das auch eine Frage nach dem Anfälligsein. Mich wundert es nicht, dass da wahllos was rausgepickt wird und dann versucht wird, das so auszulegen, dass der jenige angeblich 0,00 Ahnung hat, weil das an der BK nicht auftreten kann. Das ist einfach keine Art und lächerlich, sorry. Wenn mich jemand etwas fragt, dann antworte ich so gut ich kann. Wenn mir Informationen fehlen, um eine fundierte Antwort zu nennen, frage ich so lange nach, bis ich die fehlenden Informationen dafür habe. Ich kann nicht in eure Köpfe reinschauen. Ihr müsst mir schon sagen was euch fehlt, dann versuche ich es, so gut ich kann, zu beschreiben. Ich habe großen Respekt vor den Kollegen, die versuchen mir mit Tips und Kniffe unter die Arme zu greifen. Liebe Grüße, Marco

Benutzeravatar
derwolf1303
Beiträge: 424
Registriert: 13. Nov 2012, 13:00
Wohnort: Werder (Havel)

Re: Fehlersuche Motorlauf

#13 Beitrag von derwolf1303 » 26. Jul 2017, 11:01

Marco,

du musst aber zugeben, dass dein Handeln schon gewisse Fragezeichen aufwirft.
Wenn der Bock seid Mitte der 60er steht, dann sollte doch das Mindeste eine Vergaserreinigung sein. Da du selbst die Thematik Wellendichtringe kennst, warum tauschst du sie nicht? Das Verhärtet ist ja kein Problem des Motorrads sondern des Materials der Wediri. Die sind knochenhart. Da tausche ich die doch lieber, als Gefahr zu laufen, den Motor zu ruinieren.
Penibel gewartet ist das nicht. Zu einer ordentlichen Wiederinbetriebnahme eines Oldtimers gehört mehr...
Auch die 4Lochdichtung im Kraftstoffhahn wird hin sein.
Und wozu Markierungen für die Zündung? Schraubendreher rein, ist doch eine hinreichend gute Methode für unterwegs...

Gruß Wolfram

Marco Franke
Beiträge: 17
Registriert: 4. Jul 2016, 21:23

Re: Fehlersuche Motorlauf

#14 Beitrag von Marco Franke » 26. Jul 2017, 12:08

Mir hat mal ein ältere Herr, müsste um die 70 sein, gesagt: "Lass die Finger von einer sehr gut laufenden BK." Er hatte als Jugendlicher selber eine und ist sie gern und viel gefahren. Daran habe ich mich bis jetzt gehalten und bin damit sehr gut gefahren. Das Motorrad lief bis dato wie ein Urwerk. Top Kerzenbild, super Sound, keine störenden Nebengeräusche etc.. " Und wenn jemand denkt, ich hab gar nichts dran gemacht und bin mal eben losgedüst, der liegt falsch. Ich habe die komplette Elektrik gemacht, neue Batterie, Bremsen, Reifen, Schläuche, habe einen Bremslichtschalter nachgerüstet, weil der Nabenkontakt etwas ungenau war/wird. Meine Telegabel war fest. Diese habe ich auf Abreit mit einer 40t Presse und einer eigenbau Vorrichtung zum Einspannen getrennt. Dann habe ich Sie mit selbstgedrehten Buchsen neu ausgestattet dabei gleich den Lenkkopf mit erneuert. Meine Lochdichtung im Benzin ist nicht hin. Die geht gut. Ich habe ausschließlich die Finger vom Triebwerk gelassen. Lediglich das Getriebeöl hab ich gewechselt. Das im Kardan natürlich auch. Ich lasse auch grundsätzlich die Finger von Motoren und diese zu trennen. Ich habe dafür keine Ausbildung und lasse sowas stets von einem Motorenbauer, der die fachliche Eignung hat, machen. Bei meinen anderen Motorrädern sind die Motoren revidiert. Ich habe viele Motoren von meinem Fachmann gezeigt bekommen, wo sich angebliche Fachläute dran versucht haben. Da wurde versucht innenliegende Lager und Dichtringe von außen rauszuhebeln etc.. Ich werden wie gesagt am Wochenende die Einstellungen nochmal überprüfen. Wenn ich nicht weiterkomme, würde ich mich nochmal melden, oder wie ist euch am Liebsten? Vielleicht mache ich ein Protokoll der Arbeiten, damit man nachvollziehen kann, was ich wann und in welcher Reigenfolge gemacht habe?? Danke, Marco

Benutzeravatar
derwolf1303
Beiträge: 424
Registriert: 13. Nov 2012, 13:00
Wohnort: Werder (Havel)

Re: Fehlersuche Motorlauf

#15 Beitrag von derwolf1303 » 26. Jul 2017, 14:30

Da hatte der ältere Herr natürlich durchaus recht. Dennoch wäre ich nicht mit alten Wediri gefahren. Zumindest Lichtmaschinenseitig kannst auch du tauschen.
Prüfe mal durch und poste hier die Ergebnisse. Interessant um Fehler auszuschließen, wäre noch die Bordspannung an Klemme 15 und 1 des Zündspulenträgers bei geschlossenem Unterbrecher. Hintergrung: Die Serienlima ist etwas schwach auf der Brust und die Zündung reagiert auf niedrige Bordspannung mit einseitigem Zündaussetzen...

Gruß Wolfram

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast