Fehlersuche Motorlauf

Reparatur, Restauration, Adressen

Moderator: Ulrich

Nachricht
Autor
BK-Fahrer
Beiträge: 347
Registriert: 10. Apr 2010, 19:11
Wohnort: NRW

Re: Fehlersuche Motorlauf

#16 Beitrag von BK-Fahrer » 26. Jul 2017, 16:58

Lieber Oldisegler.

In Deinem Blog Motorinstandsetzung unter Zündungseinstellung steht sinngemäß :

"Wenn sich der Unterbrecher öffnet muß die Prüflampe erlöschen"

Hat das noch keiner gemerkt ?

Bei mir ist es umgekehrt.

Hab ich was falsch gemacht ?

Habt Ihr im Osten andere Lampen ?

Nimms leicht und ändere.

Gruß BK Fahrer.

Benutzeravatar
oldisegler
Beiträge: 1388
Registriert: 5. Feb 2006, 18:44
Wohnort: Dohna bei Dresden
Kontaktdaten:

Re: Fehlersuche Motorlauf

#17 Beitrag von oldisegler » 27. Jul 2017, 14:02

Hallo,
das ist schon richtig so. Es kommt nämlich darauf an was für eine Prüflampe du nimmst. Ich verwende eine Pl. mit eigener Batterie die über Masse und Unterbrecheranschluss angeschlossen wird. Unterbrecher abgeklemmt, Zündung aus! Da muß nicht die ganze Zeit die Zündung an sein. Außerdem ist im hier genannten Fall der Motor ausgebaut und somit die Stromversorgung über die Zündung nicht möglich. Allerdings muß ich gestehen das ich das nicht extra erwähnt habe. Wird nachgeholt.
Gruß Oldisegler
Auszüge aus dem Inhalt meines Blogs http://bk350.wordpress.com:
Instandsetzung Telegabel und Motor,
Tipps bei Startproblemen, Modellbau,
Restaurationen, Technische Änderungen, Forumstreffen usw.

BK-Fahrer
Beiträge: 347
Registriert: 10. Apr 2010, 19:11
Wohnort: NRW

Re: Fehlersuche Motorlauf

#18 Beitrag von BK-Fahrer » 27. Jul 2017, 15:09

Ja super, denn tausende Kradfahrer in Ost und West fuhren und fahren noch mit der bekannten Prüflampe im Werkzeugkasten und da funktioniert es andersrum mit der eingeschalteten Zündung.

War ja auch die Frage hier, was macht man unterwegs wenn der Unterbrecherhammer gewechselt werden muß und die Zündung neu eingestellt.

Dann Prüflampe dran, Zündung an und dann muß der Unterbrecher öffnen bei OT (Zündkerze raus und Dorn rein ) d. h. Lampe brennt in diesem Moment.

Ohne Spreizung des Verstellers hat man dann genau OT Zündung beim Antreten und ca. 3 mm bei Motorlauf.

Diese Methode machten alle IFA und IKA Werkstätten, obwohl es eine Zündeinstellehre gab für das Zündkerzengewinde.

Das war eine Spezialausführung mit Hebel, weil ja die Bohrung schräg ist.

Am genauesten ist natürlich die Methode mit Blitzlampe bei Motorlauf, denn da weiß man ob der Versteller sich auch wirklich mit der Drehzahl verstellt.

Der mit der Hand gespreizte sagt auch nicht ob er bei Motorlauf wirklich aufgeht, denn viele haben aus Unkenntnis sich selber Draht gebogen.

Gruß BK Fahrer.

Benutzeravatar
oldisegler
Beiträge: 1388
Registriert: 5. Feb 2006, 18:44
Wohnort: Dohna bei Dresden
Kontaktdaten:

Re: Fehlersuche Motorlauf

#19 Beitrag von oldisegler » 27. Jul 2017, 18:54

Hallo BK-Fahrer,
hier ging es meiner Ansicht nach nicht um eine Unterwegshilfe sondern um daß Wechseln des UnterBrecher und nachträgliches Einstellen der Zündung. Das mach ich kaum unterwegs. Sollte auch nur das Grundprinzip erklärmen. Bei der Motorinstandsetzung geht es nur so da keine Batterie angeschlossen ist.
Gruß Oldisegler
Auszüge aus dem Inhalt meines Blogs http://bk350.wordpress.com:
Instandsetzung Telegabel und Motor,
Tipps bei Startproblemen, Modellbau,
Restaurationen, Technische Änderungen, Forumstreffen usw.

Sport-Lu
Beiträge: 1257
Registriert: 25. Aug 2005, 21:00
Wohnort: Urnshausen/Rhön (Thüringen)

Re: Fehlersuche Motorlauf

#20 Beitrag von Sport-Lu » 28. Jul 2017, 20:25

Um mal wieder zum Thema zurückzukehren:

@Marco Franke:Hast du beim Zündungseinstellen die Drehrichtung des Motors beachtet?

Hast du auch einen Wohnort?Evtl.ist ein freundlicher BK-Fahrer in deiner Nähe....

Gruss Jörn! :mrgreen:
Metzger,Bäcker und Friseure sind in Foren Ingenieure.

Eine BK ohne Ölfleck darunter......"Das ist aber nicht original so!!"

Marco Franke
Beiträge: 17
Registriert: 4. Jul 2016, 21:23

Re: Fehlersuche Motorlauf

#21 Beitrag von Marco Franke » 15. Aug 2017, 10:44

Hallo,

mein Problem hat sich mittlerweile gelöst. Ich habe meine Einstellungen nochmal überprüft und dazu den Kopf abgebaut und vernünftig ausgemessen. Ich habe mir jetzt auch 2 Markierungen für OT und 3mm v. OT mit geöffnete Fliehgewicht auf dem Unterbrechernocken gemacht. BK springt jetzt im kalten Zustand bei je 5 Sekunden dippen pro Vergaser und bei 3 mal vortreten ohne Zündung auf dem 1. Tritt an. Den Luftschieber fasse ich gar nicht mehr an. Hatte da immer Probleme, dass der rechte Zylinder teils absäuft und dann schlecht zündet - Qualmt dann auch klasse :D . Bin jetzt 75km zum Testen gefahren und bin sehr zufrieden. Da Klopfen aus dem rechten Trakt ist auch weg. Ich fahre heute Abend nochmal eine Runde (ca. 30km), und dann schaue ich mir morgen mal die Kerzen an. Kann man hier eigentlich auch Videos hinzufügen? Liebe Grüße, Marco

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 6 Gäste