Probleme rund um die BK

Reparatur, Restauration, Adressen

Moderator: Ulrich

Antworten
Nachricht
Autor
Knuppel55

Probleme rund um die BK

#1 Beitrag von Knuppel55 » 13. Okt 2005, 18:35

Hallo,

hab mal ne Frage zum Thema Luftfilter wie sitzt den der da drinne ? Muss dazu sagen das der Motor BJ.54 ist und den innen liegenden Luftfilter hat nur der schliesst ja gar4 nicht innen alles ab ist das normal der Luftfilter ist also rund kommt da noch was drum? ne Dichtung oder so ? Und desweiteren läuft sie nicht so wie ich mir das vorstelle es ist ein SW Kardan drinne und normal musste die ja ziehen wie ein Stier und die ersten beiden Gänge läuft sie auch ganz gut aber wenn ich im 3ten in höhere Bereiche komme zieht sich nicht mehr gut und wenn ich den 4ten schalte tuckert sie nur noch und will gar nicht mehr und wenn noch ein 2ter mit drauf sitzt kann man das ganz vergessen .. woran kann den das liegen vergaser einstellung ?? weil anspringen bei kalt und warm ist super muckt ohne probleme .. gibt es evt wo ne Anleitung an welche schraube man wo drehen muss um welches Ergebniss zu haben ?=

danke grüsse

Benutzeravatar
Holger
Beiträge: 8
Registriert: 5. Jul 2005, 20:05
Wohnort: Hamburg
Kontaktdaten:

#2 Beitrag von Holger » 20. Okt 2005, 09:58

Hallo Knuppel,

könnte es sein, das du den 17PS Deckel hast ???
Da fehlen nämlich die Aufnahmen für den Luftfilter.
Erkennen kann man den 15 Deckel dran, das er im hinteren Bereich
eine Ausfräsung hat, und nicht mehr auf dem Motorgehäuse aufliegt.

Holger

Knuppel55

#3 Beitrag von Knuppel55 » 22. Okt 2005, 17:37

Hallo,

ja genau ich hab zur zeit den 17ps deckel drauf hab aber den 15ps noch daliegen kann das etwa an den deckel liegen ? und wo bekomme ich so einen luftfilter her der in den 15ps motor reinpasst der muss doch drinne alles abschliessen oder nicht ?.

danke gruss

Benutzeravatar
kutt
Beiträge: 1757
Registriert: 26. Jul 2005, 13:50
Wohnort: Freiberg
Kontaktdaten:

#4 Beitrag von kutt » 23. Okt 2005, 10:08

hmm was du so beschreibst kommt mir sehr bekannt vor

ich würde erst mal an 2 stellen schaun:

1: auspuff - wenn der langsam zu wird zieht die liste wie ein klo :)
also auf der geraden gehts noch aber sowie der motor etwas leistung bringen soll ist ende im gelände

2: zündung - kann es sein das du die nocke, die den unterbrecher höchdrückt vergessen hast zu ölen? wenn es das teil sich mit der zeit abnutzt verstellt es langsam aber sicher die zündung richtung spätzündung was auch die leistung veringert - irgendwann wird das mal so extrem, daß der funke zwischen den unterbrecherkontakten nicht mehr abreist und die kontakte langsam runterbrennen - so kann man noch ne ganze weile fahren, da die ganze sache sich mehr oder weniger selber repariert.
ich weis nicht wie es bei der bk ist aber zb bei NSU kommt es dann auch dazu, das der vergaser ab und an mal als auspuff verwendet wird :)


das ist aber alles rel einfach nachzuschauen bzw zu reparieren


PS:
Knuppel55 hat geschrieben:Hallo, ...
... Und desweiteren läuft sie nicht so wie ich mir das vorstelle es ist ein SW Kardan drinne und normal musste die ja ziehen wie ein Stier ...
tut sie auch

mal so als anhaltspunkt:
- mein linker zylinder hat in der vergangenheit 2 mal gefressen und die verdichtung ist gleich null
- meine vergaser sind total ausgeleitert
- der kolbenbolzen vom rechten kolben klappert im kolbenauge
- rechtes pleul klappert in der kurbelwelle
- vermutlich zieht der motor durch den hinteren simmering luft

(wird ein langer und teuer winter)

trotz alle dem schaffe ich an unserem berg in der ortschaft der 12 % steigung hat solo mit SW kardan satte 90 nach tacho - wenn ich unten aus dem stand starte immerhin 80

ich habe so den eindruck das man die bk fahren kann bis einem der motor einfach ausgeht (und auseinanderfällt)

Knuppel55

#5 Beitrag von Knuppel55 » 23. Okt 2005, 12:06

Hallo,

hmm ich werd das ganze mir morgen mal anschauen. Vll ist es doch besser ich schaffe den zum überholen ich selber hab für Motoren nicht so das händchen :( dann noch was anderes hat jemand ne gute Addy wo man Ersatzteile herbekommt ich bräuch noch ein paar Teile für meine BK und ebay ist nicht wirklich viel drinn und wenn meisten nur Müll

danke grüsse

Benutzeravatar
kutt
Beiträge: 1757
Registriert: 26. Jul 2005, 13:50
Wohnort: Freiberg
Kontaktdaten:

#6 Beitrag von kutt » 23. Okt 2005, 12:16

was "genau" brauchst du denn ?

Knuppel55

#7 Beitrag von Knuppel55 » 23. Okt 2005, 23:10

Hallo,

du hast doch bestimmt ne Mail addy oder ? kannst mich mal anmailen dann schicke ich dir mal die Liste sind schon paar sachen die mir fehlen ;) danke gruss Knuppel

meine Addy ist : bmw_330cabrio@gmx.de

Knuppel
Beiträge: 4
Registriert: 15. Aug 2005, 14:39
Kontaktdaten:

#8 Beitrag von Knuppel » 24. Okt 2005, 22:02

Hi,

so nach langen Schrauben und putzen läuft die Süsse wieder so wie es sich für ne BK gehört :D und zwar waren die Vergaser vollkommen verdreckt und die Vergasernadel viiel zu hoch eingestellt sie ist jetzt auf Kerbe 3 mal schauen wie die Zündkerzen damit zurecht kommen . Noch eine entscheidene Frage hab ich aber noch mit wieviel Gemisch fährt ihr eigentlich so ??? 1:25 oder doch mehr 1:33 hab da schon soviel gehört manche kippen da Bleizusatz rein manche nicht hmmm langsam weiss ich gar nicht was die BK so verträgt könnt ihr mir da paar Tips geben bin eigentlich mehr der AWO Schrauber und da ist die BK doch noch etwas neuland für mich

BIG Thanks euch :lol:

Benutzeravatar
kutt
Beiträge: 1757
Registriert: 26. Jul 2005, 13:50
Wohnort: Freiberg
Kontaktdaten:

#9 Beitrag von kutt » 25. Okt 2005, 09:22

ich mach immer 1:25 - hab auch schon gelesen das leute 1:50 reinkippen

aber das ist wie mit der 6V lima :)

War immer drin - kommt auch immer wieder rein ...

beim motor ist meineswissens immer der kolbenbolzen der kritische punkt - wenn der zu heiß wird (motor zu mager / zu wenig oil) dehnt sich der kolben zu stark aus und es kommt zu den berühmten kolbenklemmern seitlich neben den kolbenaugen.

siehe:
Click
wie man sieht ist mir das auch mit 1:25 passiert aber der kolben hatte auch vom vorbesitzer einen schlag


zum bleiersatz:

kipp ich auch immer mit rein
ich kann nicht sagen ob das subjektiv ist aber als ich bei meien S50 einen neuen kolben + zylinder eingebaut hatte neigte der motor sehr stark zum klingeln (keine anhung wo das herkommt - klingt als würden die kolbenringe in der nut klappern)

bleiersatz rein - klingeln wehsentlich reduziert.

bei meiner TS habe ich das selbe beobachtet - ich hatte das teil am anfang ohne das zeug gefahren - da fing der motor auch mit den klingeln an - ein paar mal mit bleiersatz wars wieder weg.

bei der bk hab ich das noch nicht getestet ...
Zuletzt geändert von kutt am 19. Mär 2006, 22:17, insgesamt 1-mal geändert.

Knuppel
Beiträge: 4
Registriert: 15. Aug 2005, 14:39
Kontaktdaten:

#10 Beitrag von Knuppel » 25. Okt 2005, 16:46

Hallo,

hmm also bei der BK haste den Bleizusatz noch nicht reingekippt :roll: naja ich werd mal 1:25 reinkippen und das ganze mal testen zur Zeit läuft der Motor ja nicht schlecht mal schauen wie es im Frühling wird wenn der Stoye noch mit dran hängt ;)

Danke nochmal die mir geholfen haben

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast