Getriebeproblem

Reparatur, Restauration, Adressen

Moderator: Ulrich

Antworten
Nachricht
Autor
ron
Beiträge: 16
Registriert: 9. Okt 2016, 13:30

Getriebeproblem

#1 Beitrag von ron » 14. Mai 2018, 20:32

Ich habe den Service gemacht , auch Getriebeölwechsel . Nach der Probefahrt festgestellt das die Gänge nach dem runterschalten wieder rausspringen .
Ich bin erstaund ,das hab ich so noch nicht erlebt . Falsches Getriebeöl ? War Gastrol ? 140 ,extra für Oldtimer . Habt Ihr mir vielleicht einen Rat !
Danke und Gruss Ron

Benutzeravatar
bujatronic
Beiträge: 1861
Registriert: 24. Okt 2010, 14:10
Wohnort: Königswalde

Re: Getriebeproblem

#2 Beitrag von bujatronic » 14. Mai 2018, 21:57

in die BK gehört SAE80W, am besten (und preiswertesten) von Addinol. Bei einem Oldtimer macht man besser keine Experimente...
Allerdings kann ich mir nicht vorstellen, daß ein anderes Öl "die Gänge" (also alle?) rausspringen läßt. Die Gänge werden durch die Schaltwalze gehalten, welche über die Gabeln die Muffen fixiert. Wenn die Walze zu viel axiales Spiel hat, greifen die Verzahnungen nicht mehr richtig, und da kann es schon passieren, daß die überspringen. Was regelmäßig zu schweren Schäden führt.
Ich würde da mal nachsehen.
"Vergessen Sie auch nicht, daß jedes Kraftfahrzeug wertvolles Volksvermögen darstellt, das möglichst lange zu erhalten nicht nur einen persönlichen Vorteil bringt, sondern auch eine nationale Pflicht ist!"
Obering. Siegfried Rauch

ron
Beiträge: 16
Registriert: 9. Okt 2016, 13:30

Re: Getriebeproblem

#3 Beitrag von ron » 14. Mai 2018, 22:17

Es ist der Dritte u. der Vierte beim runterschalten . Hab noch ein Ersatzgetriebe ,werde mal alles kontrollieren . Vorher lief es einwandfrei , wollte sogar aufs Forumstreffen
fahren (780 KM.),so sicher war ich mir . Es ist halt meine erste BK und hab keine Erfahrung . Alles spülen und anderes öl einfüllen .
Gruss Ron

Benutzeravatar
bujatronic
Beiträge: 1861
Registriert: 24. Okt 2010, 14:10
Wohnort: Königswalde

Re: Getriebeproblem

#4 Beitrag von bujatronic » 15. Mai 2018, 17:40

Na, denk noch mal nach, auf den Vierten kann man ja nicht "runterschalten", oder hast Du ein Fünfganggetriebe?
"Vergessen Sie auch nicht, daß jedes Kraftfahrzeug wertvolles Volksvermögen darstellt, das möglichst lange zu erhalten nicht nur einen persönlichen Vorteil bringt, sondern auch eine nationale Pflicht ist!"
Obering. Siegfried Rauch

Utomborder
Beiträge: 437
Registriert: 2. Dez 2005, 20:25

Re: Getriebeproblem

#5 Beitrag von Utomborder » 18. Mai 2018, 15:38

Ist die Feder an der Sperrklinke der Schaltwalze noch da? Ansonsten leider Verschleiß.

ron
Beiträge: 16
Registriert: 9. Okt 2016, 13:30

Re: Getriebeproblem

#6 Beitrag von ron » 21. Mai 2018, 10:42

Danke für Tipps . Natürlich hab ich ein 4-Ganggetriebe :lol: . Hab mich schlecht ausgedrückt . Wen ich vom vierten in den Dritten und vom Dritten in den Zweiten schalte halten die Gänge nicht . Beim hochschalten halten sie . Ich werde das Öl ablassen und das Getriebe spülen . Das vorgeschriebene Öl einfüllen . Wenn das nicht hilft werde ich das Getriebe aufmachen . Der Defekt ist halt direkt mit dem Ölwechsel eingetreten . Ich hab gehofft , das es vielleicht irgendwo ein Justierschräubchen hat .
Werde mich mal um die originale Rep.anleitung bemühen .
Endschuldigt meine späte Antwort und Danke
Gruss Ron

Benutzeravatar
bujatronic
Beiträge: 1861
Registriert: 24. Okt 2010, 14:10
Wohnort: Königswalde

Re: Getriebeproblem

#7 Beitrag von bujatronic » 22. Mai 2018, 17:07

Kein Problem, aber mir scheint, daß es nicht am Öl liegen kann.
Wenn Du Dir eine Schaltwalze ansiehst, dann sind die eingefästen Nuten an den Stellen, wo eine Schaltgabel (also der Gang) zu halten ist, senkrecht zur Längsachse. Wenn nun die Verzahnung zwischen Losrad und Schaltmuffe keine Verbindung mehr hat (also der "Gang rausspringt") gibt es eigentlich nur 3 Möglichkeiten:
1. Die Walze hat extremes Axialspiel, d.h. sie wird verschoben durch die Kräfte der Muffen, das würde aber m.E. ganz schön krachen. Von außen zu kontrollieren, wenn man den Deckel abnimmt und mal an einer Klaue das Spiel prüft (hier weiß ich nicht sicher, ob man bei der 17-PS-Ausführung die Abschlußkappe im eingebauten Zustand abnehmen kann, um ins Räderwerk zu schauen, bei der 15-PS müßte es aber gehen).
2. Die Walze verdreht sich von selbst (z.B. durch die Schwingungen), das wäre aber nur denkbar, wenn der Schaltarretierhebel (in Fahrtrichtung ganz hinten im Getriebe) bzw. die Feder einen Defekt hat, auch von außen zu kontrollieren. Ist denn die Schraube M5x40, die den Hebel hält, noch fest? Mutter SW9 (original) bzw. SW8 (falls mal erneuert) hinten am Getriebe direkt unter dem Federgehäuse zur Kupplungsbetätigung kontrollieren.
3. Der Schaltautomat, das Zahnsegment oder irgendwas in diesem Gebiet hat eine Macke und dreht in der Richtung "Runterschalten" die Walze nicht weit genug, so daß der Schaltarretierhebel nicht in die entsprechende Nut einrastet, dann könnte passieren, daß die Walze sich von selbst zurückdreht und so in den Leerlauf (der ja immer zwischen 2 Gängen besteht) springt. Auch das müßte von außen zu kontrollieren sein, den Hebel kann man von oben mit einem Schraubenzieher o.ä. tasten. Hat denn der kleine Hebel am Getriebe oder das Langloch am Schalthebel evtl. zu viel einseitigen Verschleiß?
Ich halte 3. für wahrscheinlich, aber einen Zusammenhang mit dem Öl kann ich mir nicht vorstellen. Auf jeden Fall würde ich keine weiteren Strecken mehr fahren, bis der Fehler gefunden ist, denn Schaltmuffen und Losräder leiden sehr, wenn der Formschluß unter Last verloren geht.
Was passiert denn, wenn Du nach dem Schalten den Schalthebel weiter gedrückt hältst (keine Angst, da geht nichts kaputt)?
"Vergessen Sie auch nicht, daß jedes Kraftfahrzeug wertvolles Volksvermögen darstellt, das möglichst lange zu erhalten nicht nur einen persönlichen Vorteil bringt, sondern auch eine nationale Pflicht ist!"
Obering. Siegfried Rauch

ron
Beiträge: 16
Registriert: 9. Okt 2016, 13:30

Re: Getriebeproblem

#8 Beitrag von ron » 22. Mai 2018, 22:17

Du hast mich jetzt auf was gebracht ! Ich habe nämlich noch den Ganghebel um ein Zahn weiter nach unten gestellt , weil ich ein langer Mensch bin und immer das ganze Bein heben musste um hochzuschalten . Werde es morgen wieder in Normalposition (waagrecht) bringen ,und austesten . Konnte mir auch nicht so richtig vorstellen das es unbedingt am Öl liegt . Wenn das nicht hilft mach ich auf jeden Fall das Getriebe auf . Ich habe ja noch eins auf Reserve . Mutwillig will ich ja nichts zerstören . werde auf jeden Fall berichten , was den war . Neben Montageberuf ,Hausumbau und noch kleinen Kindern habe ich halt für Mopet nicht sooo viel Zeit .
Das mit dem gedrückt halten habe ich nicht ausprobiert , werde ich aber noch machen .
Gruss Ron

Benutzeravatar
bujatronic
Beiträge: 1861
Registriert: 24. Okt 2010, 14:10
Wohnort: Königswalde

Re: Getriebeproblem

#9 Beitrag von bujatronic » 23. Mai 2018, 15:43

Na, das klingt doch plausibel!
"Vergessen Sie auch nicht, daß jedes Kraftfahrzeug wertvolles Volksvermögen darstellt, das möglichst lange zu erhalten nicht nur einen persönlichen Vorteil bringt, sondern auch eine nationale Pflicht ist!"
Obering. Siegfried Rauch

ron
Beiträge: 16
Registriert: 9. Okt 2016, 13:30

Re: Getriebeproblem

#10 Beitrag von ron » 27. Mai 2018, 09:47

Hi Leute
Es war tatsächlich die geänderte Einstellung des Ganghebels . Weil der Hebel beim runterschalten am Gehäuse oben angestanden ist , sind die Gänge nicht richtig eingerastet . Bei der Trockenübung , also im Stand , lief alles gut . Was so ein viertel Millimeter ausmacht !
Danke und noch nen schönen Sontach Gruss Ron
Ps. Hat noch jemand ein ollen verbogenen Ganghebel rumliegen . Möchte ihn für mich passend machen .

Benutzeravatar
oldisegler
Beiträge: 1408
Registriert: 5. Feb 2006, 18:44
Wohnort: Dohna bei Dresden
Kontaktdaten:

Re: Getriebeproblem

#11 Beitrag von oldisegler » 27. Mai 2018, 14:13

Hallo,
es gibt 2 verschiedene Ganghebel groß und klein. Beide passen nur bedingt zueinander. Nur mit der richtigen Kombination (groß-klein) lässt sich die BK richtig schalten. Nähere Informationen (mit Bild), in meinem Blog unter "technische Änderungen "
Gruß Oldisegler
Auszüge aus dem Inhalt meines Blogs http://bk350.wordpress.com:
Instandsetzung Telegabel und Motor,
Tipps bei Startproblemen, Modellbau,
Restaurationen, Technische Änderungen, Forumstreffen usw.

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast