Tachowelle defekt?

Reparatur, Restauration, Adressen

Moderator: Ulrich

Antworten
Nachricht
Autor
warke
Beiträge: 43
Registriert: 10. Nov 2013, 19:52
Wohnort: Norderstedt

Tachowelle defekt?

#1 Beitrag von warke » 13. Aug 2018, 22:35

Moinsen allerseits,

nach einer Rundererneuerung meines Tachos bin ich auf eine Merkwürdigkeit gestossen und kann das nicht richtig deuten. :?
Nun die Frage an die „alten Hasen“, die mir hoffentlich sagen können, ob das mit rechten Dingen zu tun hat.

Vom unteren Ende der Tachowelle (zum Motor hin, sorry die Fachbegriffe hab’ ich nicht drauf), kann ich ein Endstück herausnehmen. Dieses hat zwar eine Vertiefung, wo das innere der Welle prinzipiell einrasten könnte. Allerdings frage ich mich, ob das so richtig oder etwas gebrochen ist.

Zur besseren Anschauung 2 Bilder als Anhang.

Vielen Dank im Voraus für die Hinweise.

Viele Grüße Nico
Tachowelle 01.jpg
Tachowelle Motorende
Tachowelle 01.jpg (12.95 KiB) 467 mal betrachtet
Tachowelle 02.jpg
Tachowelle auseinander
Tachowelle 02.jpg (12.74 KiB) 467 mal betrachtet

eckfahne
Beiträge: 59
Registriert: 9. Apr 2010, 19:01
Wohnort: 24211 preetz

Re: Tachowelle defekt?

#2 Beitrag von eckfahne » 14. Aug 2018, 17:24

Moin,Moin.
Kaputt.

Henry
Beiträge: 90
Registriert: 22. Jul 2011, 16:51
Wohnort: Paulinenaue

Re: Tachowelle defekt?

#3 Beitrag von Henry » 18. Aug 2018, 10:02

Moin !
Definitiv defekt das endstück was du herrausnehmen kannst ist eigentlich auf der Welle verpresst ist auch nicht reparabel da musst du wohl oder übel eine neue verbauen .

warke
Beiträge: 43
Registriert: 10. Nov 2013, 19:52
Wohnort: Norderstedt

Re: Tachowelle defekt?

#4 Beitrag von warke » 20. Aug 2018, 15:19

Danke.

Dann kann mal wohl nix machen. Nun gibt's aber leider schon die nächste Frage. Nach kurzer Recherche von Tachowellen in den üblichen verdächtigen Internetshops habe ich 2 Längen zur Auswahl :roll: . Einmal in der Länge 910 mm und einmal in 1010 mm Länge. Was ist denn nun korrekt? Nach einem Nachmessen der aktuellen Tachwelle komme ich auf 920 mm :shock:

Der eine fehlende Zentimeter könnte doch sicherlich schnell zur Belastung und erneutem Bruch führen. Oder? Dann also gleich die längere Ausführung?

Was habt ihr so verbaut? Achja und was ist preislich in Ordnung? Hier habe ich eine doch sehr breite Spannweite von ca. 15 Euro bis hoch zu 50 Euro. :?: :?: :?:

VG Nico

Benutzeravatar
bujatronic
Beiträge: 1892
Registriert: 24. Okt 2010, 14:10
Wohnort: Königswalde

Re: Tachowelle defekt?

#5 Beitrag von bujatronic » 21. Aug 2018, 19:05

Hallo, war ein paar Tage in Trump-Reich. Ich habe schon mal (bei einer ETZ-Drehzahlmesserwelle) das abgebrochene Ende aus dem Vierkant augebohrt, dann nachgesetzt und neu verpreßt. Hält bis heute. Allerdings: Mechanik hält nun aber nicht ewig. Metalle, die immer wieder hin- und hergebogen werden, brechen eben irgendwann (Wöhler-Kurve), insbesondere dann, wenn der Biegeradius klein ist. Insofern achte darauf, daß die Welle in möglichst großzügigen Kurven verlegt ist, im Zweifelsfalle ist wohl die längere Welle da besser geeignet...
"Vergessen Sie auch nicht, daß jedes Kraftfahrzeug wertvolles Volksvermögen darstellt, das möglichst lange zu erhalten nicht nur einen persönlichen Vorteil bringt, sondern auch eine nationale Pflicht ist!"
Obering. Siegfried Rauch

Benutzeravatar
Elektroschrauber
Beiträge: 432
Registriert: 14. Okt 2008, 20:59
Wohnort: Erfurt

Re: Tachowelle defekt?

#6 Beitrag von Elektroschrauber » 23. Aug 2018, 18:53

Das habe ich auf meinen ersten Forumstreffen vor x Jahren auf der Wiese morgens 6.30 Uhr gemacht. Die Welle ist auf der Anreise bzw. auf der abendlichen Ausfahrt gebrochen.
Ich habe in meiner Firma ein Pressgerät mit der man ein Sechskant in verschieden Größen pressen kann. Wenn Bedarf besteht...im Herbst bzw. Winter ist das kein Problem.
Es sollte aber dann doch die Hülle noch in einen einwandfreien Zustand sich befinden. Ansonsten lohnt wohl der Aufwand nicht. Porto hin und her ist dann nicht gleich dem Ergebnis entsprechend.
Grüße
Elektroschrauber

warke
Beiträge: 43
Registriert: 10. Nov 2013, 19:52
Wohnort: Norderstedt

Re: Tachowelle defekt?

#7 Beitrag von warke » 2. Sep 2018, 22:36

Die Tachowelle ist ausgetauscht und wieder funktionstüchtig. Danach ging's letzte Woche ab zum TÜV. :?

Was soll ich sagen, der Heini hat doch noch was gefunden. Verdammt. :cry: Leider war der Lenkkopf etwas wackelig und deshalb nicht TÜV-tauglich. Nunja das ist nun seit gestern auch wieder flott gemacht und nun geht's ans Daumen Drücken für die Nachkontrolle.

Viele Grüße Nico

Utomborder
Beiträge: 442
Registriert: 2. Dez 2005, 20:25

Re: Tachowelle defekt?

#8 Beitrag von Utomborder » 3. Sep 2018, 12:25

Sei froh, daß der "Heini" das gemerkt hat!

warke
Beiträge: 43
Registriert: 10. Nov 2013, 19:52
Wohnort: Norderstedt

Re: Tachowelle defekt?

#9 Beitrag von warke » 10. Sep 2018, 11:44

Stimmt. Ist schon besser wenn das fest ist.

So jetzt ist wieder alles frisch. Kugeln neu sortiert und eingefettet, festgeschraubt und Nachkontrolle war erfolgreich.

Mittelfristig sollte ich wohl auch mal auf Wälzlager umrüsten. Habe gehört das ist ein super Alternative.

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast